SyHosting Support

 

Wie passe ich die PHP Version an?

Frage:

Ich habe eine PHP-Applikation, welche eine andere PHP Version benötigt als die, welche im Panel angegeben wird (5.3.3). Kann die PHP Version geändert werden?

Antwort:

Ja, aktuell sind auf unserem System folgende PHP Versionen verfügbar: 

- 5.2.17 

- 5.3.3 (Standard)

- 5.4.16

- 5.5.16

- 5.6.0

Falls Sie die PHP Version für Ihr Hosting ändern möchten, wenden Sie sich bitte an unseren Support.


Falls Sie Fragen haben, stehen wir Ihnen gerne zur Verfügung:

Per E-Mail: support@syhosting.ch
Per Telefon: (+41) 061 500 31 31

  • Montag, 29 September 2014